
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pt-br" lang="pt-br" >

<head>

  <base href="http://www.osollo.com.br/online/justica/28458-oab-diz-que-presidios-do-pais-estao-sob-controle-de-faccoes-criminosas.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Notícias, jornais, Esportes, Cultura, Diversão, Saúde, Ciência, Economia, Trânsito, Educação, Mundo, País, Plantão, Loterias, Tempo, Porto Seguro, Extremo Sul da Bahia , Teixeria de Freitas, Eunápolis, itamaraju,  Concursos publicos, Impostos, Viagem, Tecnologia, Brasil, Informação, Jornal, o sollo online, jornal, jornalosollo, sudoeste, sul, ilhéus, itabuna, itapetinga," />
  <meta name="title" content="OAB diz que presídios do país estão sob controle de facções criminosas" />
  <meta name="author" content="Daniel" />
  <meta name="description" content="Jornal online com notícias e conteúdo de Esportes, Cultura, Saúde, Ciência, Economia, Trânsito, Concursos públicos, Educação, Mundo, País, Plantão, Loterias, Horóscopo, Tempo, Porto Seguro, eunápolis, Teixeira de Freitas, itamaraju, Viagens e Tecnologia, sul, sudoeste," />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>OAB diz que presídios do país estão sob controle de facções criminosas</title>
  <link rel="stylesheet" href="/online/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="/online/plugins/content/alphatoolbar/css/toolbararticlemenu.css" type="text/css" />
  <link rel="stylesheet" href="/online/plugins/content/alphatoolbar/css/small.css" type="text/css" media="screen"  title="small text" />
  <link rel="stylesheet" href="/online/plugins/content/alphatoolbar/css/medium.css" type="text/css" media="screen"  title="medium text" />
  <link rel="stylesheet" href="/online/plugins/content/alphatoolbar/css/large.css" type="text/css" media="screen"  title="large text" />
  <link rel="stylesheet" href="http://www.osollo.com.br/online/modules/mod_socialmedialinks/style.css" type="text/css" />
  <script type="text/javascript" src="/online/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/online/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/online/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/online/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/online/plugins/content/phocagalleryslideshow.js"></script>
  <script type="text/javascript" src="/online/plugins/content/alphatoolbar/js/menu.js"></script>
  <script type="text/javascript" src="/online/plugins/content/alphatoolbar/js/switcher.js"></script>
  <script type="text/javascript">
window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>





<link rel="shortcut icon" href="/online/images/favicon.ico" />

<link rel="stylesheet" href="/online/templates/system/css/system.css" type="text/css" />

<link rel="stylesheet" href="/online/templates/system/css/general.css" type="text/css" />



<link href="/online/templates/js_jamba/css/template_css.css" rel="stylesheet" type="text/css" media="screen" />

<link href="/online/templates/js_jamba/css/nav.css" rel="stylesheet" type="text/css" media="screen" />

<link href="/online/templates/js_jamba/css/style3.css" rel="stylesheet" type="text/css" media="screen" />

<link href="/online/templates/js_jamba/css/j15.css" rel="stylesheet" type="text/css" media="screen" />



<!--[if IE]>

<link href="/online/templates/js_jamba/css/ie.css" rel="stylesheet" type="text/css" media="screen" />

<![endif]-->



</head>

<body onload="alternar_banner()">



<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) {return;}

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>

		


<div id="header-wrap">


        

		
			<div id="headermod">		<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	</div>

		
				<h1>

				
				<a href="http://www.osollo.com.br/online/" title="."><img src="/online/templates/js_jamba/images/style3/logo.png" title="." alt="."/></a>

				
				
				</h1>

				<h2></h2>	

			</div>

		</div>

<div class="menubar">

	<div id="navmenu">

	<!--[if IE]>

		<script type="text/javascript" src="/online/templates/js_jamba/js/barmenu.js"></script>

	<![endif]-->

		<ul id="mainlevel-nav"><li><a href="http://www.osollo.com.br/online/" class="mainlevel-nav" >Notícias</a></li><li><a href="/online/expediente.html" class="mainlevel-nav" >Expediente</a></li><li><a href="/online/anuncios-classificados.html" class="mainlevel-nav" >Anúncios Classificados</a></li></ul>

	</div>

</div>

<div id="main-wrapper" style="background-color:#FFF;">		

<div class="main-top-both"></div>
<div id="mainbody-both">

   
 <div id="subtop1" style_ ="float:left; width:730px;">
					<div id="leftcol"  >
						<div class="left-inside">
									<div class="moduleS2">
			<div>
				<div>
					<div>
											<div class="smile" style="text-align: center "> <a rel="nofollow" href="http://www.facebook.com/osolloatualidade" target="_blank"><img class="i48" style="margin:3px;" src="http://www.osollo.com.br/online/modules/mod_socialmedialinks/icons/48/facebook.png " alt="Facebook" title="Siga-nos no Facebook" /></a>	</div>
	<div id="smilecredits"><a href="http://www.viperwebsites.com/">San Antonio Web Design</a></div>					</div>
				</div>
			</div>
		</div>
			<div class="moduleS2">
			<div>
				<div>
					<div>
													<h3>Principal</h3>
											<ul class="menu"><li class="item99"><a href="/online/edicoes-anteriores-impressas.html"><span>Edições anteriores impressas</span></a></li><li class="item1"><a href="http://www.osollo.com.br/online/"><span>Capa</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="moduleS2">
			<div>
				<div>
					<div>
													<h3>Colunistas</h3>
											<ul class="menu"><li class="item225"><a href="/online/devocional-evangelico.html"><img src="/online/images/stories/devocional-evangelico-120.png" alt="devocional-evangelico" /></a></li><li class="item238"><a href="/online/colunista-juiz-roberto-freitas.html"><img src="/online/images/stories/colunista-juiz.jpg" alt="colunista-juiz-roberto-freitas" /></a></li><li class="item184"><a href="/online/coluna-juridica.html"><img src="/online/images/stories/colunista-sinnedria.jpg" alt="coluna-juridica" /></a></li><li class="item123"><a href="/online/social.html"><img src="/online/images/stories/colunista-social.jpg" alt="social" /></a></li><li class="item239"><a href="/online/coluna-esportiva.html"><img src="/online/images/stories/colunista-romali.jpg" alt="coluna-esportiva" /></a></li><li class="item203"><a href="/online/professor-hamilton.html"><img src="/online/images/stories/colunistas-educacao.png" alt="professor-hamilton" /></a></li><li class="item227"><a href="/online/treino-livre.html"><img src="/online/images/stories/colunista-treinolivre.jpg" alt="treino-livre" /></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="moduleS2">
			<div>
				<div>
					<div>
													<h3>Política</h3>
											<ul class="menu"><li class="item146"><a href="/online/governo.html"><span>Governo</span></a></li><li class="item149"><a href="/online/congresso-nacional.html"><span>Congresso Nacional</span></a></li><li class="item150"><a href="/online/assembleia.html"><span>Assembleia Legislativa</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="moduleS2">
			<div>
				<div>
					<div>
													<h3>Sociedade</h3>
											<ul class="menu"><li class="item60"><a href="/online/arte-e-cultura.html"><span>Arte e Cultura</span></a></li><li class="item137"><a href="/online/ciencia.html"><span>Ciência e Tecnologia</span></a></li><li class="item138"><a href="/online/saude.html"><span>Saúde</span></a></li><li class="item139"><a href="/online/educacao.html"><span>Educação</span></a></li><li class="item140"><a href="/online/cultura.html"><span>Cultura e Lazer</span></a></li><li class="item141"><a href="/online/meio-ambiente.html"><span>Meio Ambiente</span></a></li><li class="item142"><a href="/online/turismo.html"><span>Turismo</span></a></li><li class="item143"><a href="/online/religiao.html"><span>Religião</span></a></li><li id="current" class="active item144"><a href="/online/justica.html"><span>Justiça</span></a></li><li class="item145"><a href="/online/economia-.html"><span>Economia e Negócios</span></a></li><li class="item167"><a href="/online/curiosidades.html"><span>Curiosidades</span></a></li><li class="item168"><a href="/online/cidadania.html"><span>Cidadania</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="moduleS2">
			<div>
				<div>
					<div>
													<h3>Polícia</h3>
											<ul class="menu"><li class="item151"><a href="/online/seguranca.html"><span>Segurança</span></a></li><li class="item152"><a href="/online/crimes.html"><span>Crimes</span></a></li><li class="item153"><a href="/online/narco.html"><span>Narcotráfico</span></a></li><li class="item154"><a href="/online/investigacoes.html"><span>Investigações</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="moduleS2">
			<div>
				<div>
					<div>
											<ul class="menu"><li class="item218"><a href="http://www.radiosucessofm.net/player.htm" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,esquerda');return false;"><img src="/online/images/stories/fm-sucesso.jpg" align="left" alt="fm-sucesso" /><span>FM Sucesso</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="moduleS2">
			<div>
				<div>
					<div>
													<h3>Jornal O Sollo</h3>
											<ul class="menu"><li class="item91"><a href="/online/anuncie-no-jornal.html"><span>Anuncie no jornal</span></a></li><li class="item92"><a href="/online/contatos.html"><span>Contatos</span></a></li><li class="item93"><a href="/online/expediente.html"><span>Expediente</span></a></li><li class="item94"><a href="/online/pontos-de-distribuicao-e-vendas.html"><span>Pontos de distribuição e vendas</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
	
						</div>
					</div>
				                
<!-- central    -->
<div class="main-both"  > 
<table border="0" cellspacing="0" cellpadding="0" width="100%" >
<tr>
<td valign="top" width="100%">
<!-------  breadcrumbs    ----------->
<!-------  banner    ----------->
<!-------  message    ----------->

<!-------  user 4 e 5    ----------->
<div id="HOTWordsTxt" name="HOTWordsTxt">


<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/online/justica/28458-oab-diz-que-presidios-do-pais-estao-sob-controle-de-faccoes-criminosas.html" class="contentpagetitle">
			OAB diz que presídios do país estão sob controle de facções criminosas</a>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		Qua, 04 de Janeiro de 2017 11:16	</td>
</tr>


<tr>
<td valign="top">
<div id="toolbar-articlebody">
<p><img src="http://www.itapetinga24horas.com/wp-content/uploads/2014/08/presidio.jpg" alt="presidio" height="300" border="0" width="500" /></p><p>O presidente nacional da Ordem dos Advogados do Brasil (OAB), Claudio Lamachia, disse na última segunda-feira (02), após rebelião que deixou pelo menos 56 mortos no Complexo Penitenciário Anísio Jobim (Compaj), em Manaus, que o Poder Público precisa reassumir o controle das penitenciárias e dos presídios do país, que segundo ele, são controlados por facções criminosas Lamachia disse que as notícias sobre a rebelião confirmam que a brutalidade no sistema penitenciário brasileiro “virou rotina” e que não há “ineditismo” no caso, destacando que nos últimos anos episódios parecidos ocorreram no Maranhão, Pernambuco e Roraima. </p><p>“O Estado brasileiro precisa cumprir sua obrigação de resolver esse problema com a rapidez e a urgência necessárias, sem paliativos que somente mascaram a questão”, disse o dirigente em nota. O presidente da OAB destacou que a recente decisão do Supremo Tribunal Federal de permitir a execução antecipada da pena antes do trânsito em julgado, ou seja, antes que os recursos judiciais se esgotem, certamente agravará a situação dos presídios com o encarceramento de cidadãos inocentes, especialmente os réus menos favorecidos, aumentando a população carcerária e com isso o clima tenso dentro de presídios já lotados. Lamachia sugere maior celeridade processual por parte de tribunais superiores e a “prioridade absoluta” no julgamento de habeas corpus e recursos, a fim de evitar o prolongamento de prisões consideradas injustas. (NM)</p><p><br /></p><p><br /></p><p><i><span style="font-size: x-small;" mce_style="font-size: x-small;">Fonte: Itapetinga24horas </span></i></p><p><i><span style="font-size: x-small;" mce_style="font-size: x-small;"><br /></span></i></p></div>
<div id="toolbar-article">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
			  <tr><td width="95%">
				<div class="menu-toolbar-article-horizontal">
				<ul id="menulist_root-toolbar-article-horizontal" class="mainlevel-toolbar-article-horizontal" >					
					<li><a href="#" class="mainlevel-toolbar-article-horizontal"><span class="expanded"><img src="/online/plugins/content/alphatoolbar/images/icon-sharethis.gif" alt="" border="0" />Compartilhe isto</span></a>
						<ul id="menulist_1-toolbar-article-horizontal"><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.twitter.com" onclick="window.open('http://www.twitter.com/home?status='+encodeURIComponent(document.title)+':+'+encodeURIComponent(location.href)+'','','resizable,location,menubar,toolbar,scrollbars,status');return false;"><img src="/online/plugins/content/alphatoolbar/images/social/twitter_trans.gif" alt="" name="twitter" border="0" id="twitter"/> Twitter</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.myspace.com" onclick="window.open('http://www.myspace.com/index.cfm?fuseaction=postto&amp;t='+encodeURIComponent(document.title)+'&amp;u='+ encodeURIComponent(location.href));return false;"><img src="/online/plugins/content/alphatoolbar/images/social/myspace_trans.gif" alt="" name="myspace" border="0" id="myspace"/> Myspace</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.yahoo.com" onclick="window.open('http://myweb2.search.yahoo.com/myresults/bookmarklet?t='+encodeURIComponent(document.title)+'&amp;d=Jornal online com notícias e conteúdo de Esportes, Cultura, Saúde, Ciência, Economia, Trânsito, Concursos públicos, Educação, Mundo, País, Plantão, Loterias, Horóscopo, Tempo, Porto Seguro, eunápolis, Teixeira de Freitas, itamaraju, Viagens e Tecnologia, sul, sudoeste,&amp;tag=Notícias, jornais, Esportes, Cultura, Diversão, Saúde, Ciência, Economia, Trânsito, Educação, Mundo, País, Plantão, Loterias, Tempo, Porto Seguro, Extremo Sul da Bahia , Teixeria de Freitas, Eunápolis, itamaraju,  Concursos publicos, Impostos, Viagem, Tecnologia, Brasil, Informação, Jornal, o sollo online, jornal, jornalosollo, sudoeste, sul, ilhéus, itabuna, itapetinga,&amp;u='+encodeURIComponent(location.href));return false;"><img src="/online/plugins/content/alphatoolbar/images/social/yahoo_trans.gif" alt="" name="Yahoo" border="0" id="Yahoo" /> Yahoo</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.google.com" onclick="window.open('http://www.google.com/bookmarks/mark?op=add&amp;hl=de&amp;bkmk='+encodeURIComponent(location.href)+'&amp;annotation=Jornal online com notícias e conteúdo de Esportes, Cultura, Saúde, Ciência, Economia, Trânsito, Concursos públicos, Educação, Mundo, País, Plantão, Loterias, Horóscopo, Tempo, Porto Seguro, eunápolis, Teixeira de Freitas, itamaraju, Viagens e Tecnologia, sul, sudoeste,&amp;labels=Notícias, jornais, Esportes, Cultura, Diversão, Saúde, Ciência, Economia, Trânsito, Educação, Mundo, País, Plantão, Loterias, Tempo, Porto Seguro, Extremo Sul da Bahia , Teixeria de Freitas, Eunápolis, itamaraju,  Concursos publicos, Impostos, Viagem, Tecnologia, Brasil, Informação, Jornal, o sollo online, jornal, jornalosollo, sudoeste, sul, ilhéus, itabuna, itapetinga,&amp;title='+encodeURIComponent(document.title));return false;" ><img src="/online/plugins/content/alphatoolbar/images/social/google_trans.gif" alt="" name="Google" border="0" id="Google" /> Googlize this</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.facebook.com" onclick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href));return false;"><img src="/online/plugins/content/alphatoolbar/images/social/facebook_trans.gif" alt="" name="Facebook" border="0" id="Facebook" /> Facebook</a></li><li><a class="sublevel-toolbar-article-horizontal" href="http://www.alphaplug.com"><img src="/online/plugins/content/alphatoolbar/images/ap.gif" alt="" name="AlphaPlug" border="0" id="AlphaPlug"/></a></li></ul>
					</li>
</ul>
				</div>
				</td>
			  <td width="5%">
</td>

			   </tr>
			  </table>
</div>
</td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<script type="text/javascript">
<!--
var jcomments=new JComments(28458, 'com_content','/online/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Adicionar comentário</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
	<label for="comments-form-name">Nome (obrigatório)</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<p>
	<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="/online/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=63703" width="121" height="60" alt="Código de segurança" /><br />
	<span class="captcha" onclick="jcomments.clear('captcha');">Atualizar</span><br />
	<input class="captcha" id="comments-form-captcha" type="text" name="captcha-refid" value="" size="5" tabindex="6" /><br />
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="28458" />
	<input type="hidden" name="object_group" value="com_content" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('b','Negrito','Digite o texto');
	jcEditor.addButton('i','Itálico','Digite o texto');
	jcEditor.addButton('u','Sublinhado','Digite o texto');
	jcEditor.addButton('s','Riscado','Digite o texto');
	jcEditor.addButton('img','Imagem','Digite a URL completa da imagem');
	jcEditor.addButton('url','Link','Digite a URL completa');
	jcEditor.addButton('quote','Citar','Digite o texto da citação');
	jcEditor.addButton('list','Lista','Digite o texto do item da lista');
	jcEditor.addCounter(1000, 'Você ainda pode digitar', ' caracteres', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>
</div>
<!-------  breadcrums    ----------->
</td></tr></table><!-------  fim area capa    ----------->


</div> <!-- fim main<...    --> <!-- fim central    --></div><!-- fim subtop1    -->
</div> <!-- fim mainbody<...    -->





<div class="clear"></div><!--Updated in v1.6.1-->

</div>

		<div class="bottom-both"></div>

		
		
	</div>

<script type="text/javascript">



  var _gaq = _gaq || [];

  _gaq.push(['_setAccount', 'UA-22357016-2']);

  _gaq.push(['_trackPageview']);



  (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

  })();



</script>

<script src="http://ads36176.hotwords.com.br/show.jsp?id=36176&cor=ac3d35"></script>

</body>

</html>