
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pt-br" lang="pt-br" >

<head>

  <base href="http://www.osollo.com.br/online/politica/295-partidos/28345-prefeito-de-santa-cruz-cabralia-tem-contas-rejeitadas-pelo-tcm.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Notícias, jornais, Esportes, Cultura, Diversão, Saúde, Ciência, Economia, Trânsito, Educação, Mundo, País, Plantão, Loterias, Tempo, Porto Seguro, Extremo Sul da Bahia , Teixeria de Freitas, Eunápolis, itamaraju,  Concursos publicos, Impostos, Viagem, Tecnologia, Brasil, Informação, Jornal, o sollo online, jornal, jornalosollo, sudoeste, sul, ilhéus, itabuna, itapetinga," />
  <meta name="title" content="Prefeito de Santa Cruz Cabrália tem contas rejeitadas pelo TCM" />
  <meta name="author" content="Jamile" />
  <meta name="description" content="Jornal online com notícias e conteúdo de Esportes, Cultura, Saúde, Ciência, Economia, Trânsito, Concursos públicos, Educação, Mundo, País, Plantão, Loterias, Horóscopo, Tempo, Porto Seguro, eunápolis, Teixeira de Freitas, itamaraju, Viagens e Tecnologia, sul, sudoeste," />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Prefeito de Santa Cruz Cabrália tem contas rejeitadas pelo TCM</title>
  <link rel="stylesheet" href="/online/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="/online/plugins/content/alphatoolbar/css/toolbararticlemenu.css" type="text/css" />
  <link rel="stylesheet" href="/online/plugins/content/alphatoolbar/css/small.css" type="text/css" media="screen"  title="small text" />
  <link rel="stylesheet" href="/online/plugins/content/alphatoolbar/css/medium.css" type="text/css" media="screen"  title="medium text" />
  <link rel="stylesheet" href="/online/plugins/content/alphatoolbar/css/large.css" type="text/css" media="screen"  title="large text" />
  <link rel="stylesheet" href="http://www.osollo.com.br/online/modules/mod_socialmedialinks/style.css" type="text/css" />
  <script type="text/javascript" src="/online/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/online/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/online/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/online/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/online/plugins/content/phocagalleryslideshow.js"></script>
  <script type="text/javascript" src="/online/plugins/content/alphatoolbar/js/menu.js"></script>
  <script type="text/javascript" src="/online/plugins/content/alphatoolbar/js/switcher.js"></script>
  <script type="text/javascript">
window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>





<link rel="shortcut icon" href="/online/images/favicon.ico" />

<link rel="stylesheet" href="/online/templates/system/css/system.css" type="text/css" />

<link rel="stylesheet" href="/online/templates/system/css/general.css" type="text/css" />



<link href="/online/templates/js_jamba/css/template_css.css" rel="stylesheet" type="text/css" media="screen" />

<link href="/online/templates/js_jamba/css/nav.css" rel="stylesheet" type="text/css" media="screen" />

<link href="/online/templates/js_jamba/css/style3.css" rel="stylesheet" type="text/css" media="screen" />

<link href="/online/templates/js_jamba/css/j15.css" rel="stylesheet" type="text/css" media="screen" />



<!--[if IE]>

<link href="/online/templates/js_jamba/css/ie.css" rel="stylesheet" type="text/css" media="screen" />

<![endif]-->



</head>

<body onload="alternar_banner()">



<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) {return;}

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>

		


<div id="header-wrap">


        

		
			<div id="headermod">		<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	</div>

		
				<h1>

				
				<a href="http://www.osollo.com.br/online/" title="."><img src="/online/templates/js_jamba/images/style3/logo.png" title="." alt="."/></a>

				
				
				</h1>

				<h2></h2>	

			</div>

		</div>

<div class="menubar">

	<div id="navmenu">

	<!--[if IE]>

		<script type="text/javascript" src="/online/templates/js_jamba/js/barmenu.js"></script>

	<![endif]-->

		<ul id="mainlevel-nav"><li><a href="http://www.osollo.com.br/online/" class="mainlevel-nav" >Notícias</a></li><li><a href="/online/expediente.html" class="mainlevel-nav" >Expediente</a></li><li><a href="/online/anuncios-classificados.html" class="mainlevel-nav" >Anúncios Classificados</a></li></ul>

	</div>

</div>

<div id="main-wrapper" style="background-color:#FFF;">		

<div class="main-top-both"></div>
<div id="mainbody-both">

   
 <div id="subtop1" style_ ="float:left; width:730px;">
					<div id="leftcol"  >
						<div class="left-inside">
									<div class="moduleS2">
			<div>
				<div>
					<div>
											<div class="smile" style="text-align: center "> <a rel="nofollow" href="http://www.facebook.com/osolloatualidade" target="_blank"><img class="i48" style="margin:3px;" src="http://www.osollo.com.br/online/modules/mod_socialmedialinks/icons/48/facebook.png " alt="Facebook" title="Siga-nos no Facebook" /></a>	</div>
	<div id="smilecredits"><a href="http://www.viperwebsites.com/">San Antonio Web Design</a></div>					</div>
				</div>
			</div>
		</div>
			<div class="moduleS2">
			<div>
				<div>
					<div>
													<h3>Jornal O Sollo</h3>
											<ul class="menu"><li class="item91"><a href="/online/anuncie-no-jornal.html"><span>Anuncie no jornal</span></a></li><li class="item92"><a href="/online/contatos.html"><span>Contatos</span></a></li><li class="item93"><a href="/online/expediente.html"><span>Expediente</span></a></li><li class="item94"><a href="/online/pontos-de-distribuicao-e-vendas.html"><span>Pontos de distribuição e vendas</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
	
						</div>
					</div>
				                
<!-- central    -->
<div class="main-both"  > 
<table border="0" cellspacing="0" cellpadding="0" width="100%" >
<tr>
<td valign="top" width="100%">
<!-------  breadcrumbs    ----------->
<!-------  banner    ----------->
<!-------  message    ----------->

<!-------  user 4 e 5    ----------->
<div id="HOTWordsTxt" name="HOTWordsTxt">


<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Prefeito de Santa Cruz Cabrália tem contas rejeitadas pelo TCM			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Escrito por Jamile		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Qua, 21 de Dezembro de 2016 14:33	</td>
</tr>


<tr>
<td valign="top">
<div id="toolbar-articlebody">
<p><img src="/online/images/stories/ed312/jorgepontes.jpg" mce_src="/online/images/stories/ed312/jorgepontes.jpg" alt="alt" align="left" /><br /></p>
<p><br /></p><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p><br /></p><p>As contas do prefeito de Santa Cruz Cabrália, Jorge Monteiro Pontes, relativas ao exercício de 2015, foram rejeitadas pelo Tribunal de Contas dos Municípios, em sessão realizada nesta terça-feira (20/12). O relator do parecer, conselheiro Raimundo Moreira, multou o gestor em R$ 52.200,00, que corresponde a 30% dos seus subsídios anuais, pela não redução da despesa total com pessoal e em R$ 10 mil, por falhas contidas no relatório técnico.</p>
<p>A despesa total com pessoal representou 61,74% da receita corrente líquida do município, superando o limite máximo permitido de 54%, comprometendo o mérito das contas. O parecer ainda registrou a ausência de recolhimento de multas da responsabilidade do prefeito, a baixa da dívida ativa sem respaldo documental e a ausência de cobrança ou regularização de contas de responsabilidade.</p>
<p>Cabe recurso da decisão.</p>
<p><br /></p><p><br /></p><p><br /></p><p><i>Fonte: TCM/BA</i></p>
<p><br /></p></div>
<div id="toolbar-article">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
			  <tr><td width="95%">
				<div class="menu-toolbar-article-horizontal">
				<ul id="menulist_root-toolbar-article-horizontal" class="mainlevel-toolbar-article-horizontal" >					
					<li><a href="#" class="mainlevel-toolbar-article-horizontal"><span class="expanded"><img src="/online/plugins/content/alphatoolbar/images/icon-sharethis.gif" alt="" border="0" />Compartilhe isto</span></a>
						<ul id="menulist_1-toolbar-article-horizontal"><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.twitter.com" onclick="window.open('http://www.twitter.com/home?status='+encodeURIComponent(document.title)+':+'+encodeURIComponent(location.href)+'','','resizable,location,menubar,toolbar,scrollbars,status');return false;"><img src="/online/plugins/content/alphatoolbar/images/social/twitter_trans.gif" alt="" name="twitter" border="0" id="twitter"/> Twitter</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.myspace.com" onclick="window.open('http://www.myspace.com/index.cfm?fuseaction=postto&amp;t='+encodeURIComponent(document.title)+'&amp;u='+ encodeURIComponent(location.href));return false;"><img src="/online/plugins/content/alphatoolbar/images/social/myspace_trans.gif" alt="" name="myspace" border="0" id="myspace"/> Myspace</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.yahoo.com" onclick="window.open('http://myweb2.search.yahoo.com/myresults/bookmarklet?t='+encodeURIComponent(document.title)+'&amp;d=Jornal online com notícias e conteúdo de Esportes, Cultura, Saúde, Ciência, Economia, Trânsito, Concursos públicos, Educação, Mundo, País, Plantão, Loterias, Horóscopo, Tempo, Porto Seguro, eunápolis, Teixeira de Freitas, itamaraju, Viagens e Tecnologia, sul, sudoeste,&amp;tag=Notícias, jornais, Esportes, Cultura, Diversão, Saúde, Ciência, Economia, Trânsito, Educação, Mundo, País, Plantão, Loterias, Tempo, Porto Seguro, Extremo Sul da Bahia , Teixeria de Freitas, Eunápolis, itamaraju,  Concursos publicos, Impostos, Viagem, Tecnologia, Brasil, Informação, Jornal, o sollo online, jornal, jornalosollo, sudoeste, sul, ilhéus, itabuna, itapetinga,&amp;u='+encodeURIComponent(location.href));return false;"><img src="/online/plugins/content/alphatoolbar/images/social/yahoo_trans.gif" alt="" name="Yahoo" border="0" id="Yahoo" /> Yahoo</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.google.com" onclick="window.open('http://www.google.com/bookmarks/mark?op=add&amp;hl=de&amp;bkmk='+encodeURIComponent(location.href)+'&amp;annotation=Jornal online com notícias e conteúdo de Esportes, Cultura, Saúde, Ciência, Economia, Trânsito, Concursos públicos, Educação, Mundo, País, Plantão, Loterias, Horóscopo, Tempo, Porto Seguro, eunápolis, Teixeira de Freitas, itamaraju, Viagens e Tecnologia, sul, sudoeste,&amp;labels=Notícias, jornais, Esportes, Cultura, Diversão, Saúde, Ciência, Economia, Trânsito, Educação, Mundo, País, Plantão, Loterias, Tempo, Porto Seguro, Extremo Sul da Bahia , Teixeria de Freitas, Eunápolis, itamaraju,  Concursos publicos, Impostos, Viagem, Tecnologia, Brasil, Informação, Jornal, o sollo online, jornal, jornalosollo, sudoeste, sul, ilhéus, itabuna, itapetinga,&amp;title='+encodeURIComponent(document.title));return false;" ><img src="/online/plugins/content/alphatoolbar/images/social/google_trans.gif" alt="" name="Google" border="0" id="Google" /> Googlize this</a></li><li><a rel="nofollow" class="sublevel-toolbar-article-horizontal" href="http://www.facebook.com" onclick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href));return false;"><img src="/online/plugins/content/alphatoolbar/images/social/facebook_trans.gif" alt="" name="Facebook" border="0" id="Facebook" /> Facebook</a></li><li><a class="sublevel-toolbar-article-horizontal" href="http://www.alphaplug.com"><img src="/online/plugins/content/alphatoolbar/images/ap.gif" alt="" name="AlphaPlug" border="0" id="AlphaPlug"/></a></li></ul>
					</li>
<li><a href="/online/politica/295-partidos/28345-prefeito-de-santa-cruz-cabralia-tem-contas-rejeitadas-pelo-tcm.pdf" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" class="mainlevel-toolbar-article-horizontal" rel="nofollow" ><img src="/online/plugins/content/alphatoolbar/images/icon-pdf.gif" alt="" border="0" />Exportar PDF</a></li><li><a href="/online/politica/295-partidos/28345-prefeito-de-santa-cruz-cabralia-tem-contas-rejeitadas-pelo-tcm.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" class="mainlevel-toolbar-article-horizontal" rel="nofollow" ><img src="/online/plugins/content/alphatoolbar/images/icon-print.gif" alt="" border="0" />Imprimir</a></li><li><a href="/online/component/mailto/?tmpl=component&amp;link=aHR0cDovL3d3dy5vc29sbG8uY29tLmJyL29ubGluZS9wb2xpdGljYS8yODM0NS1wcmVmZWl0by1kZS1zYW50YS1jcnV6LWNhYnJhbGlhLXRlbS1jb250YXMtcmVqZWl0YWRhcy1wZWxvLXRjbS5odG1s" onclick="window.open(this.href,'win2','width=400,height=300,menubar=yes,resizable=yes'); return false;" class="mainlevel-toolbar-article-horizontal" rel="nofollow" ><img src="/online/plugins/content/alphatoolbar/images/icon-email.gif" alt="" border="0" />e-mail</a></li></ul>
				</div>
				</td>
			  <td width="5%">
</td>

			   </tr>
			  </table>
</div>
</td>
</tr>

<tr>
	<td class="modifydate">
		Última atualização em Qua, 21 de Dezembro de 2016 14:50	</td>
</tr>
</table>
<span class="article_separator">&nbsp;</span>
<script type="text/javascript">
<!--
var jcomments=new JComments(28345, 'com_content','/online/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Adicionar comentário</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
	<label for="comments-form-name">Nome (obrigatório)</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<p>
	<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="/online/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=27996" width="121" height="60" alt="Código de segurança" /><br />
	<span class="captcha" onclick="jcomments.clear('captcha');">Atualizar</span><br />
	<input class="captcha" id="comments-form-captcha" type="text" name="captcha-refid" value="" size="5" tabindex="6" /><br />
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="28345" />
	<input type="hidden" name="object_group" value="com_content" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('b','Negrito','Digite o texto');
	jcEditor.addButton('i','Itálico','Digite o texto');
	jcEditor.addButton('u','Sublinhado','Digite o texto');
	jcEditor.addButton('s','Riscado','Digite o texto');
	jcEditor.addButton('img','Imagem','Digite a URL completa da imagem');
	jcEditor.addButton('url','Link','Digite a URL completa');
	jcEditor.addButton('quote','Citar','Digite o texto da citação');
	jcEditor.addButton('list','Lista','Digite o texto do item da lista');
	jcEditor.addCounter(1000, 'Você ainda pode digitar', ' caracteres', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>
</div>
<!-------  breadcrums    ----------->
</td></tr></table><!-------  fim area capa    ----------->


</div> <!-- fim main<...    --> <!-- fim central    --></div><!-- fim subtop1    -->
</div> <!-- fim mainbody<...    -->





<div class="clear"></div><!--Updated in v1.6.1-->

</div>

		<div class="bottom-both"></div>

		
		
	</div>

<script type="text/javascript">



  var _gaq = _gaq || [];

  _gaq.push(['_setAccount', 'UA-22357016-2']);

  _gaq.push(['_trackPageview']);



  (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

  })();



</script>

<script src="http://ads36176.hotwords.com.br/show.jsp?id=36176&cor=ac3d35"></script>

</body>

</html>